重新升级了操作系统,开始进入Ubuntu 10.04阶段。发现好多配置都有问题。升级比较麻烦啊。
最近的一个问题是NetworkManager Applet里的OpenVPN插件支持没有了。
以为
[code language=”bash”]
sudo apt-get install network-manager-openvpn
[/code]
就可以了。但是还不行,还需要
[code language=”bash”]
sudo apt-get install network-manager-openvpn-gnome
[/code]

打赏

发表评论

电子邮件地址不会被公开。 必填项已用*标注